问答 那我flink是1.11.6,flinkx用1.11_release是可以的吧

那我flink是1.11.6,flinkx用1.11_release是可以的吧

   匿名用户    发布于 2022-02-15 10:10 最新回复 2022-02-15 10:10  来自于   数栈君  531  1
1条回答
数栈君
回复于 2022-02-15 10:10

您好,不建议使用11,建议10和12

0 0
社区公告
  • 大数据领域最专业的产品&技术交流社区,专注于探讨与分享大数据领域有趣又火热的信息,专业又专注的数据人园地

最新活动更多
微信扫码获取数字化转型资料
钉钉扫码加入技术交流群