问答 flinkx1.12是可以跑在flink1.11.6上的吧

flinkx1.12是可以跑在flink1.11.6上的吧

   匿名用户    发布于 2022-02-15 10:09 最新回复 2022-02-15 10:09  来自于   数栈君  442  2
2条回答
数栈君
回复于 2022-02-15 10:09

您好,不可以的,版本需要一一对应

0 0
sishuyss
回复于 2022-02-16 12:23

flinkx版本和flink版本是对齐的

0 0
社区公告
  • 大数据领域最专业的产品&技术交流社区,专注于探讨与分享大数据领域有趣又火热的信息,专业又专注的数据人园地

最新活动更多
微信扫码获取数字化转型资料
钉钉扫码加入技术交流群