问答 那flink用12.x flinkx用1.12_release是适配的 是吗

那flink用12.x flinkx用1.12_release是适配的 是吗

   匿名用户    发布于 2022-02-15 10:10 最新回复 2022-02-15 10:10  来自于   数栈君  310  2
2条回答
数栈君
回复于 2022-02-15 10:10

您好,可以用12.5

0 0
sishuyss
回复于 2022-02-16 12:22

是的,flinkx的版本跟flink版本是对齐的

0 0
社区公告
  • 大数据领域最专业的产品&技术交流社区,专注于探讨与分享大数据领域有趣又火热的信息,专业又专注的数据人园地

最新活动更多
微信扫码获取数字化转型资料
钉钉扫码加入技术交流群