kunni

kunni

威望 : 0 赞同 : 0 感谢 : 0

更多 »回复

0

在window上flink支持不太好,应该是1.10就不支持了,windows可以试下wsl模拟linux环境

0

finkx-dist是1.12版本会有的,1.10版本不是这个目录。不过你这个描述太模糊了,你可以看maven打包日志里面显示包有没有被打成功,还是最后创建flinkx-dist目录出现问题了,可以贴图看下。

0

1.12.7,或者1.12大版本应该都是可以的

更多 »发问

没有内容

发问

回复

文章

最新动态

我的交易

类型 时间 数额 支付方式 状态 描述

提现记录

时间 金额 卡号 银行 持卡人 手续费 状态 描述

审核记录

时间 类型 状态 描述 操作
更多 » 关注 1

数栈君

更多 » 0 人关注
关注 0 话题
主页访问量 : 142 次访问