问答 FlinkCDC需要升级版本,以前的版本无法适配1.16.1,最近有适配计划吗

FlinkCDC需要升级版本,以前的版本无法适配1.16.1,最近有适配计划吗

   匿名用户    发布于 2023-03-02 11:38 最新回复 2023-03-02 11:39  来自于   群内解答  432  1

  这个文件能否提供下呢 1.12版本

http://dtstack-static.oss-cn-hangzhou.aliyuncs.com/2021bbs/files_user1/question/b453d50d4d6336acb71bd1e9c4b304ef..png
  

1条回答
群内解答
回复于 2023-03-02 11:39

这个系统可以自己打包生成的


想了解或咨询更多有关袋鼠云大数据产品、行业解决方案、客户案例的朋友,浏览袋鼠云官网:https://www.dtstack.com/?src=bbs

同时,欢迎对大数据开源项目有兴趣的同学加入「袋鼠云开源框架钉钉技术群」,交流最新开源技术信息,群号码:30537511,项目地址:https://github.com/DTStack/chunjun

0 0
社区公告
  • 大数据领域最专业的产品&技术交流社区,专注于探讨与分享大数据领域有趣又火热的信息,专业又专注的数据人园地

最新活动更多
微信扫码获取数字化转型资料
钉钉扫码加入技术交流群